1. Kaspersky Security for Virtualization Light Agent 3.2.99.5024 n'est plus supporté depuis 16 Aout 2017
  2. Kaspersky Endpoint Security 10.2.4.674 sera en support limité* à partir du 1er Décembre 2017
  3. Kaspersky Endpoint Security for Mac 8.0.9.1017 ne sera plus supporté à partir du 1er Janvier 2018
  4. Kaspersky Anti-Virus 8.0 for Linux File Servers 8.0.2.172 ne sera plus supporté à partir du 1er Janvier 2018
  5. Kaspersky Security for Virtualization Agentless 4.0.0.84 sera en support limité* à partir du 1er Janvier 2018
  6. Kaspersky Security for Linux Mail Server 8.0.1.721 sera en support limité* à partir du 1er Janvier 2018
  7. Kaspersky Security Center 10.2.434 ne sera plus supporté à partir du 1er Février 2018
  • Support limité (*) : Fin de correction des bugs

Pour plus d'informations sur le cycle de vie des produits, Cliquez ici.